hyoromoのブログ

iOS/AndroidもしくはCocos2dxネタを書いています

2016-04-06から1日間の記事一覧

Cocos2dx製アプリのOpenSSL問題対応

4/1に届いた「Google Play warning: You are using a vulnerable version of OpenSSL」メールの対応となります。対応していないと2016/7/11から消されていくらしいので、早めの対応が必要なようです。